中长线副图目标 源码 通达信 贴图 一个比较精确的顶底目标(图文)

时刻:2019-06-20 20:57:25 作者:admin
后台-体系-体系设置-扩展变量-(内容页告位1-手机版)

中长线副图目标 源码 通达信 贴图 一个比较精确的顶底目标

中长线副图目标 源码 通达信 贴图 一个比较精确的顶底目标


中长线副图目标 源码 通达信 贴图 一个比较精确的顶底目标


N:=5;VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORRED,LINETHICK1;
VAR2:8,COLORGREEN,LINETHICK1;
预备拉升:IF(CROSS(VAR1,VAR2),80,0),COLOR0000CC,LINETHICK2;
压住庄家:IF(VAR1<=8,25,0),COLORWHITE,LINETHICK2;DRAWTEXT(CROSS(VAR1,VAR2),80,'建仓'),COLOR00FFFF;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区:IF((VARO7<10),80,100),COLOR444444,LINETHICK1;0,LINETHICK2,COLORFFCC00;DRAWTEXT(VAR1<10,VAR1,'始');DRAWTEXT(VAR1>90,VAR1,'终');


后台-体系-体系设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发奉献自行上传,本网站不具有所有权,未作人工编辑处理,也不承当相关法律责任。假如您发现有涉嫌版权的内容,欢迎发送邮件至本站联络邮箱进行告发,并供给相关依据,工作人员会在5个工作日内联络你,一经查实,本站将马上删去涉嫌侵权内容。
后台-体系-体系设置-扩展变量-(内容页告位3-手机版)